+  收藏我们
 

2021年盈利概率很高的指标 通达信跟着游资买副图/选股指标 源码 贴图

2021-08-21 10:03:26推荐星级:下载统计()
爱股网提供2021年盈利概率很高的指标 通达信跟着游资买副图/选股指标 源码 贴图下载,更多精品指标公式访问WWW.72GU.COM下载,为防止迷路,建议按CTRL+D收藏本站!
0
返回首页下载特效 需要:0 积分

2021年盈利概率很高的指标 通达信跟着游资买副图/选股指标 源码 贴图说明

2021年盈利概率很高的指标 通达信跟着游资买副图/选股指标 源码 贴图

VAR4:=MA(CLOSE,5);
VAR5:=MA(CLOSE,10);
VAR6:=MA(CLOSE,30);
VARA:=(SUM(((CLOSE * VOL) * 100),4) / SUM((VOL * 100),4));
VARB:=(INTPART((VARA * 100)) / 100);
VARC:=(SUM(((CLOSE * VOL) * 100),7) / SUM((VOL * 100),7));
VARD:=(INTPART((VARC * 100)) / 100);
VARE:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));
VARF:=(INTPART((VARE * 100)) / 100);
短线趋势:=(EMA(CLOSE,5) - EMA(CLOSE,10));
中线趋势:=EMA(短线趋势,9);
VAR14:=REF(中线趋势,1);
VAR15:=中线趋势;
VAR16:=(VAR15 - VAR14);
VAR17:=REF(短线趋势,1);
VAR18:=短线趋势;
VAR19:=(VAR18 - VAR17);
VAR1A:=OPEN;
VAR1B:=CLOSE;{www.72gu.com}
游资入柱:=VAR1A <VAR4 AND VAR1A < VAR5 AND VAR1A < VAR6 AND VAR1B > VAR4 AND VAR1B > VARF AND VAR16 > 0 AND VAR19 >0,NODRAW,COLORMAGENTA;


WY1001:=(2*CLOSE+HIGH+LOW)/3;
WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);
WY1004:=EMA(WY1003,3);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

XYS1:=MA(XYS0,1);
XYS2:=MA(XYS0,2),COLORYELLOW;

STICKLINE(游资入柱>0 AND CROSS(XYS1,XYS2),0,5,3,0),COLORMAGENTA;


2021年盈利概率很高的指标 通达信跟着游资买副图/选股指标 源码 贴图



 

更多最新热门股票公式

热门股票公式