加入收藏
 

胜率在90%的指标——抄底神器 底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来

2021-03-18 09:19:15推荐星级:下载统计()
奇爱股票网提供胜率在90%的指标——抄底神器 底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

胜率在90%的指标——抄底神器 底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来说明

胜率在90%的指标——抄底神器 底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来




一直在金融公司工作,积累了丰富的实战经验,也学到了一定的技术,独创了实战效果非常好的中短线炒底指标,这个技术指标运用到了效率指数、KDJ的赋值思路、乖离率、均线等原则设计而成的,能在几千只股票里面搜索股票黑马,紧跟大盘和个股主力资金流向 ,让你买在相对的低位,帮您把握上涨波段,快速赚钱。因最近突发奇想再研发几种实战主副图相结合的指标。所以把这一套指标免费送出,让大家见识一下它威力!这套指标是我几年的心血

个股示例(股票是我自己随机抓取,不存在特意营造成功率信号,不信,大家可以试试,配合大盘信号用,成功率可以达到90%以上,不存在信号闪烁和未来函数)

VAR1A:=(EMA(C,12)-EMA(C,26))*100+50;
VAR2A:=EMA(VAR1A,9);
VAR3A:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;
VAR4A:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR5A:=SMA(VAR4A,13,8);
VAR6A:=SMA(VAR3A,21,8);
VAR7A:=MA(C,80)-MA(C,10)/7;
VAR8A:=EMA(C,5);
VAR9A:=MA((LLV(C,9))*1.1,14);
VAR10A:=2*VAR9A-VAR8A-C*0.1;
VAR11A:=IF(((VAR8A-VAR10A)*5>0),(POW((VAR8A-VAR10A)*5,2))/10,(-1*(POW((VAR8A-VAR10A)*(5),2)))/(10));
VAR12A:=IF((VAR11A>0),VAR11A-0,12);
VAR13A:=SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100;
趋势:=CEILING(SMA(VAR5A,13,8)),LINETHICK2,COLOR0000FF;
看底:=IF((趋势-VAR6A<(-65)),1,6),COLOR00FF00;
顶峰:=IF((趋势-VAR6A>85),95,100),COLORF0F000;
黄金区:= DRAWICON(IF(VAR13A<15,15,0),13,12),COLORYELLOW;
操盘线:= MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,COLORBLUE;
LC:=REF(CLOSE,1);
AA:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
BB:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
注意底:=IF((BB-AA)/AA>5 AND 趋势<12,50,0),STICK,LINETHICK2,COLOR00FF00;
AA1:=AA;
BB1:=REF(AA,1);
底出击:IF((AA1-BB1)/BB1>5/10 AND 操盘线<12 AND EXIST(注意底,5),45,0),LINETHICK2,COLORRED ;
注意顶:=STICKLINE(趋势>90 AND 操盘线>90 AND 趋势<REF(趋势,1) AND 操盘线<REF( 操盘线,1) ,60,100,0.5,0),COLORYELLOW ;

胜率在90%的指标——底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来

胜率在90%的指标——底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来

胜率在90%的指标——底部出击 牛股任意抓 通达信副图指标 源码 贴图 无未来



 

推荐下载

赞助商广告