加入收藏
 

关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来

2021-01-13 10:26:37推荐星级:下载统计()
奇爱股票网提供关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来说明

关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来


VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR2:=EMA(VAR1,8);
VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:EMA(VAR3,3)-10,COLORFF0000;
A1:IF(趋势>76,趋势,80),coloryellow;
DRAWICON(CROSS(趋势,0),0,1);
建仓:=0,COLORFFFF00;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
STICKLINE(趋势<=4,0,20,5,0),COLORCC9900;
DRAWTEXT(FILTER(趋势<=4,15),30,'建仓区'),colorwhite;
STICKLINE(趋势>=90 AND VAR4,0,30,5,0),colorgray;
VAR5:=MA(趋势,8);
A2:IF(CROSS(VAR2,VAR5) AND VAR2<15,10,0),colorred;

关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来

关注机构建仓和游资行为活动 短期关注建仓行为 通达信副图指标 源码 贴图 无未来





 

推荐下载

赞助商广告