加入收藏
 

短线金坑 通达信副图/选股指标 源码 贴图

2020-08-10 09:52:06推荐星级:下载统计()
奇爱股票网提供短线金坑 通达信副图/选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
2
返回首页下载特效 需要: 积分

短线金坑 通达信副图/选股指标 源码 贴图说明

短线金坑 通达信副图/选股指标 源码 贴图

大多数会员喜欢抄底指标,之前也写啦几个,效果尚可,但稍追涨指标效果就不好。指标不是万能的,但不会利用指标就是无能的。指标结合大势,股性,题材,资金管理还是大有可为的。这是一个会员求助帖,稍优化而来的,主要是做短线强势回调的。银坑大趋势没走好,短线趋势良好;金坑大趋势良好,短线回调。强调一点,主要是短线,也要结合大盘,个股基本面。


MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA60:=MA(C,60);
A:=MA5>MA10 AND MA10>MA20 AND C>MA5 AND MA20>MA30;

银坑:REF(A,BARSLAST(A)) AND MA5<=MA10 AND MA20>REF(MA20,1) AND MA30>REF(MA30,1) AND CROSS(C,MA5);
金坑: 银坑 AND MA60>REF(MA60,1);

短线金坑 通达信副图/选股指标 源码 贴图

短线金坑 通达信副图/选股指标 源码 贴图

推荐下载