加入收藏
 

黄金成交量 通达信副图指标 源码 贴图 指标用法

2020-08-10 09:45:39推荐星级:下载统计()
奇爱股票网提供黄金成交量 通达信副图指标 源码 贴图 指标用法下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
2
返回首页下载特效 需要: 积分

黄金成交量 通达信副图指标 源码 贴图 指标用法说明

黄金成交量 通达信副图指标 源码 贴图 指标用法

指标用法:低位出现的黄金巨量是买点,高位出现的黄金巨量一定要注意风险
第一次出现黄金巨量后,回调后出现粉色成交量买进

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
巨量平台:REF(V/2,BARSLAST(V=HHV(VOL,60))),COLORRED,LINETHICK2;
芝麻平台:REF(V/2,BARSLAST(V=LLV(VOL,120))),COLORBROWN,LINETHICK2;
STICKLINE(V>=巨量平台,巨量平台,V,1,0),COLORMAGENTA;
XG:=REF(巨量平台,1)!=巨量平台;
STICKLINE(XG,0,V,1,0),COLORYELLOW;
E1:=REF(芝麻平台,1)!=芝麻平台;
STICKLINE(E1,0,V,1,0),COLORGREEN;

黄金成交量 通达信副图指标 源码 贴图 指标用法

黄金成交量 通达信副图指标 源码 贴图 指标用法

推荐下载