加入收藏
 

反转开始 通达信主图/幅图/选股指标 源码 贴图

2020-03-26 09:13:57推荐星级:下载统计()
奇爱股票网提供反转开始 通达信主图/幅图/选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

反转开始 通达信主图/幅图/选股指标 源码 贴图说明

反转开始 通达信主图/幅图/选股指标 源码 贴图

{主图}

TJ1:=EVERY(L<REF(L,1),3);
TJ2:(C-REF(C,3))/REF(C,3)*100 NODRAW;
TJ3:=COUNT(C>O,3)=1 AND C>O AND C>=REF((O-C)/2+C,1);
XG:=TJ1 AND TJ2<-4 AND TJ3;
STICKLINE(XG,C,O,2,0),COLORLIMAGENTA;
STICKLINE(XG,H,L,0,0),COLORLIMAGENTA;
DRAWICON(XG,L*0.95,1);

{幅图}

TJ1:=EVERY(L<REF(L,1),3);
TJ2:=(C-REF(C,3))/REF(C,3)*100;
TJ3:=COUNT(C>O,3)=1 AND C>O AND C>=REF((O-C)/2+C,1);
XG:=TJ1 AND TJ2<-4 AND TJ3;
STICKLINE(XG,0,8,1.5,0),COLORLIMAGENTA;


{选股}


TJ1:=EVERY(L<REF(L,1),3);
TJ2:=(C-REF(C,3))/REF(C,3)*100;
TJ3:=COUNT(C>O,3)=1 AND C>O AND C>=REF((O-C)/2+C,1);
XG:TJ1 AND TJ2<-4 AND TJ3;

反转开始 通达信主图/幅图/选股指标 源码 贴图

反转开始 通达信主图/幅图/选股指标 源码 贴图

推荐下载

赞助商广告