加入收藏
 

牛熊不愁 牛熊市都可以用 通达信副图/选股指标 源码 贴图

2020-02-14 09:26:09推荐星级:下载统计()
奇爱股票网提供牛熊不愁 牛熊市都可以用 通达信副图/选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

牛熊不愁 牛熊市都可以用 通达信副图/选股指标 源码 贴图说明

牛熊不愁 牛熊市都可以用 通达信副图/选股指标 源码 贴图

牛市里抓主升浪的概率也是非常的大!
软件评测胜率90%!

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
AA:=CROSS(C,MA5) AND CROSS(C,MA10);
AA1:=CROSS(C,MA20) AND REF(C<O OR C>O,72);
AA2:=J>50 AND (H-C)/C*100<0.5;
AA3:=REF(V<=LLV(V,10),2) ;
AA4:=CROSS(J,D) AND CROSS(J,K) AND REF(C<O OR C>O,39);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
AA5:=MACD>0 AND C/REF(C,1)>1.05;
牛熊不愁:AA AND AA1 AND C>O AND AA2 AND AA5 AND AA4,COLORYELLOW;

牛熊不愁 牛熊市都可以用 通达信副图/选股指标 源码 贴图

推荐下载

赞助商广告