加入收藏
 

买点出击 通达信选股指标公式 源码 贴图

2019-11-08 09:35:40推荐星级:下载统计()
奇爱股票网提供买点出击 通达信选股指标公式 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

买点出击 通达信选股指标公式 源码 贴图说明

买点出击 通达信选股指标公式 源码 贴图

根据目前的慢牛震荡行情的选股,先看大盘行情是否安全??盘中可以买入涨幅不高的或者微跌、盘子在小于3亿流通盘的各股。纯属个人观点,买卖赢亏自负!!!另奉上成功率高的的“慢慢关注选股公式”


DIFF:=EMA(CLOSE,10)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
抄底:=ABS((CROSS("MACD.DIF","MACD.DEA")&&"MACD.DEA"<=-0.07)*"MACD.DIF");
买点出击:CROSS(DIFF,DEA) AND DIFF<-0.1 AND 抄底>0 AND DYNAINFO(4)>0;

买点出击 通达信选股指标公式 源码 贴图

买点出击 通达信选股指标公式 源码 贴图

买点出击 通达信选股指标公式 源码 贴图

VARA2:=LLV(MA(LOW,3),3);
VARA3:=HHV(MA(HIGH,3),3);
KA:=EMA((CLOSE-VARA2)/(VARA3-VARA2)*100,4);
DB:=EMA(0.667*REF(KA,1)+0.333*KA,2);
JJ:=3*KA-2*DB;
DIF1:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA1:=EMA(DIF1,9);
关注:CROSS(JJ,KA) AND KA<20 AND TROUGHBARS(3,15,1)=1 AND HIGH>LOW+0.01 ;

推荐下载

赞助商广告