加入收藏
 

艳阳天 通达信选股/副图指标 源码 贴图

2019-09-11 08:32:43推荐星级:下载统计()
奇爱股票网提供艳阳天 通达信选股/副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

艳阳天 通达信选股/副图指标 源码 贴图说明

艳阳天 通达信选股/副图指标 源码 贴图

一个朋友叫我写的 效果不错 喜欢的拿去 低位的基本安全 埋伏等涨

指标是参考 暴跌缩量止跌 喜欢的拿去优化 设置下近期别超涨的 效果非常不错哦


实体振幅:=(MAX(C,O)-MIN(C,O))/MIN(C,O)*100;
ST:=实体振幅<REF(实体振幅,1)*(2/3);
VL:=V<REF(V,1)*(2/3) AND LLV(V,5)=V;
GJ:=C<REF((C+O)/2,1);
SCD:ST AND VL AND GJ AND C>O AND REF(C<O AND 实体振幅>3,1) AND L<REF(L,1);

艳阳天 通达信选股/副图指标 源码 贴图

艳阳天 通达信选股/副图指标 源码 贴图

推荐下载

赞助商广告