加入收藏
 

实用阴买抄底指标 通达信副图指标 源码 贴图

2019-07-19 08:41:19推荐星级:下载统计()
奇爱股票网提供实用阴买抄底指标 通达信副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

实用阴买抄底指标 通达信副图指标 源码 贴图说明

实用阴买抄底指标 通达信副图指标 源码 贴图

实用阴买抄底指标免费奉送!
感谢喜欢我的指标的朋友们一路过来的支持!特此拿出一些实用波段阴买抄底指标奉送兄弟们!
黄色关注是阴买信号,红色买入是阳买信号。请根据喜好和风控能力自行判断买入。

ZF:=(C-REF(C,1))/REF(C,1)*100;
VAR0 :=(100 * (LLV(LOW,10) - C)) / (LLV(LOW,10) - HHV(HIGH,10));
VAR1 :=(100 * (LLV(LOW,6) - C)) / (LLV(LOW,6) - HHV(HIGH,6))/100;
VAR2 :=SMA(VAR1,2.5,1.5);
VAR3 :=(3 * VAR1) - (2 * VAR2),COLORYELLOW;
VAR4 :=(4 * VAR2) - (3 * VAR1),COLORFF6633;
关注:VAR1<0.05 AND C!=L,COLORYELLOW;
买入:CROSS(VAR3,VAR1) AND REF(关注,1),COLORRED;

戴维实用阴买抄底指标 通达信副图指标 源码 贴图

戴维实用阴买抄底指标 通达信副图指标 源码 贴图

推荐下载

赞助商广告