加入收藏
 

提前知涨停(选股公式) 通达信选股/副图指标 源码 贴图

2019-07-11 09:41:25推荐星级:下载统计()
奇爱股票网提供提前知涨停(选股公式) 通达信选股/副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

提前知涨停(选股公式) 通达信选股/副图指标 源码 贴图说明

提前知涨停(选股公式) 通达信选股/副图指标 源码 贴图

A :=MA(CLOSE,26);
UP:=A + 2*STD(CLOSE,26);
LOWER:=A - 2*STD(CLOSE,26);
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
IF(W4 AND COUNT(W4,5)=1,20,0);

提前知涨停(选股公式) 通达信选股/副图指标 源码 贴图

推荐下载

赞助商广告