加入收藏
 

低位筹码 通达信副图指标 源码 帖图 无未来

2019-01-13 09:59:28推荐星级:下载统计()
奇爱股票网提供低位筹码 通达信副图指标 源码 帖图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

低位筹码 通达信副图指标 源码 帖图 无未来说明

低位筹码 通达信副图指标 源码 帖图 无未来

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:IF(VAR8>100,100,VAR8);
VARX:=VAR9>7;
REF(C<O,1) AND VAR9>10 AND REF(C<O,2) AND VAR9>REF(VARX,1);
STICKLINE(VAR9>-150,0,VAR9,0.3,0), COLORFF00FF;

低位筹码 通达信副图指标 源码 帖图 无未来

低位筹码 通达信副图指标 源码 帖图 无未来

低位筹码 通达信副图指标 源码 帖图 无未来

推荐下载

赞助商广告