加入收藏
 

顾头寻牛之“全能分时图” 通达信分时主图指标 源码 贴图 无未来 无偏移

2019-01-12 12:06:22推荐星级:下载统计()
奇爱股票网提供顾头寻牛之“全能分时图” 通达信分时主图指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之“全能分时图” 通达信分时主图指标 源码 贴图 无未来 无偏移说明

 顾头寻牛之“全能分时图” 通达信分时主图指标 源码 贴图 无未来 无偏移

HH:=MAX(DYNAINFO(3),DYNAINFO(5));
LL:=MIN(DYNAINFO(3),DYNAINFO(6));
PP:=HH-LL;阻力:LL+PP*7/8,COLOR00DD00;
支撑:LL+PP*0.5/8,COLORRED;
现价:CLOSE,COLORWHITE,LINETHICK2;
XG:LONGCROSS(支撑,现价,2),NODRAW;
STICKLINE(CROSS(支撑,现价),支撑,(支撑+阻力)/2,2,0),COLORRED;
STICKLINE(CROSS(现价,阻力),阻力,(支撑+阻力)/2,2,0),COLORGREEN;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★吸'),LINETHICK2,,COLORYELLOW;
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★抛'),LINETHICK2,COLORRED;

推荐下载

赞助商广告