加入收藏
 

顾头寻牛之“底部捉妖”专捉大牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-11 10:49:17推荐星级:下载统计()
奇爱股票网提供顾头寻牛之“底部捉妖”专捉大牛 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之“底部捉妖”专捉大牛 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

 底部捉妖


BIAS0:=(C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,5);
DR2:=D2>1.05*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,5);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.55,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C<REF(C,JS2);
JS4:=SJ6 OR JS3;
XG:BARSLASTCOUNT(REF(JS4,1))=1;

推荐下载

赞助商广告