加入收藏
 

顾头寻牛之率土之滨 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-10 10:46:21推荐星级:下载统计()
奇爱股票网提供顾头寻牛之率土之滨 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之率土之滨 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

 率土之滨-通达信

X01:=MA(C,10)/C>1.055;
X02:=MA(C,10)/C<1.1;
X03:=MA(C,60)/C>1.28;
X04:=C/REF(C,1)>1.028;
X05:=H>L*1.05 AND COUNT(H>L*1.05,5)>3;
X06:=O/HHV(C,30)<0.78;
X07:=V<MA(V,5) AND MA(V,5)<MA(V,55);
X08:=O=LLV(O,30);
XG:X01 AND X02 AND X03 AND X04 AND X05 AND X06 AND X07 AND X08;

推荐下载

赞助商广告