加入收藏
 

通达信指标 源码分享 双龙出海指标 指标中的精典

2018-08-10 10:18:34推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 双龙出海指标 指标中的精典下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 双龙出海指标 指标中的精典说明

LC := REF(CLOSE,1);
RSI:SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100,,COLORMAGENTA,LINETHICK2;
压力: HHV(MA(RSI,3),13),COLORGREEN;
支撑:LLV(MA(RSI,3),13),COLORYELLOW;
TYP := (HIGH + LOW + CLOSE)/3;
V1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),14)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),14);
MFI:100-(100/(1+V1)),COLORWHITE,LINETHICK2;

推荐下载

赞助商广告