加入收藏
 

通达信指标 源码分享 主升关注

2018-08-10 09:52:19推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 主升关注下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 主升关注说明

主升关注

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:=VAR5;
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:=IF(VAR8>0.1,VAR9,0)*5;
GZ:拉升资金+主力资金,NODRAW;
STICKLINE(GZ,0,GZ,2.5,1),COLORGREEN;
STICKLINE(GZ>0 AND REF(GZ,1)=0,0,GZ,2.5,0),COLORRED;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;

推荐下载

赞助商广告