加入收藏
 

大智慧L2公式

大智慧股票池

通达信公式

飞狐股票公式

同花顺公式

常用股票软件

公式教程答疑

网站地图

Tag标签

赞助商广告

  • 缩量回调后又放量起爆选股公式
    编写要求:多头行情中涨停板之后,经过N(2-5)天的回调或者横盘整理,成交量萎缩到地量后放量突破前边涨停板的选股公式奇爱股网解答:HSCOL:=IF((SETCODE==0||SETCODE==1),100*VOL,VOL)/(FINANCE(7)/100);XG:CRO...
    更新时间:2017-02-23 13:22:10
    去下载喽3星级0次
  • 60日线连续30天上涨的选股公式
    编写要求:60日线连续30天上涨的选股公式。奇爱股网解答:A1:=ma(close,60);{60日均线}连续上涨:count(A1>ref(A1,1),30)=30;{连续30天上涨}
    更新时间:2017-02-23 13:22:09
    去下载喽3星级0次
  • kdj8天没有金叉的选股公式
    编写要求:j值运行于kd值以下8天以上,今日金叉的选股公式。奇爱股网解答:REF(BARSLASTCOUNT(KDJ.J<KDJ.K),1)>8 AND KDJ.J>KDJ.K;
    更新时间:2017-02-23 13:22:08
    去下载喽3星级0次
  • 股价上穿20日线选股公式
    编写要求:股价上穿20日线选股公式。奇爱股网解答:CROSS(c,MA(CLOSE,20));
    更新时间:2017-02-23 13:22:07
    去下载喽3星级0次
  • 周线KDJ当日金叉的选股公式
    编写要求:周线KDJ当日金叉的选股公式。奇爱股网解答:周线KDJ金叉:CROSS(KDJ.K#WEEK,KDJ.D#WEEK);
    更新时间:2017-02-23 13:22:06
    去下载喽3星级0次
  • 向上跳空缺口T字板收阳的选股指标
    编写要求:向上跳空缺口T字板收阳的选股指标。奇爱股网解答:L>REF(H,1) AND C/REF(C,1)>1.095 AND C=H;
    更新时间:2017-02-23 13:22:05
    去下载喽3星级0次
  • 20日线上穿62日线金叉的选股指标
    编写要求:20日线上穿62日线金叉的选股指标。奇爱股网解答:CROSS(MA(C,20),MA(C,62));
    更新时间:2017-02-23 13:22:03
    去下载喽3星级0次
  • 两连板的选股公式
    编写要求:两连板的选股公式。奇爱股网解答:ZT:=C/REF(C,1)>1.095 AND C=H;EVERY(ZT,2)=1;
    更新时间:2017-02-23 13:22:02
    去下载喽3星级0次
  • 无连续收阴选股指标
    编写要求:最近20个交易日内没有连续收阴线4天(含4天)以上的个股选股指标。奇爱股网解答:COUNT(EVERY(OPEN>CLOSE,4),20)=0;
    更新时间:2017-02-23 13:22:01
    去下载喽3星级0次
  • 涨停之后连续两天下跌选股公式
    编写要求:涨停之后连续两天下跌选股公式。奇爱股网解答:ZT:=C/REF(C,1)-1>=0.1-0.01/REF(C,1);REF(ZT,2) AND EVERY(C<REF(C,1),2);
    更新时间:2017-02-23 13:22:00
    去下载喽3星级0次
  • MACD大红柱之后小绿柱缩短选股公式
    编写要求:MACD大红柱之后小绿柱缩短选股公式。奇爱股网解答:绿柱缩短:REF(MACD.MACD=LLV(MACD.MACD,60),1) AND REF(MACD.MACD,1)<MACD.MACD;
    更新时间:2017-02-23 13:21:59
    去下载喽3星级0次
  • 放巨量涨停后第二天收长下影线选股公式
    编写要求:放巨量涨停后第二天收长下影线选股公式。奇爱股网解答:(ref(c,1)=ztprice(ref(c,2),0.1)||ref(c,1)=ztprice(ref(c,2),0.05))&&ref(v,1)>3.34*ref(ma(v,120),1)&&ref(v,1)>0.177*capita...
    更新时间:2017-02-23 13:21:58
    去下载喽3星级0次
  • 放量十字星的选股公式
    编写要求:成交量是前一天的两倍以上,放量十字星的选股公式。奇爱股网解答:十字星:H>O AND H>C AND L<O AND L<C AND ABS(O-C)/C<=0.01 AND V>REF(V,1)*2.1;
    更新时间:2017-02-23 13:21:56
    去下载喽3星级0次
  • 温和放量公式
    编写要求:温和放量公式。奇爱股网解答:X1:=MA(VOL, 5);X2:=REF(X1, 5);X1/X2>1.5;
    更新时间:2017-02-23 13:21:55
    去下载喽3星级0次
  • 10日内跌幅20%-30%选股公式
    编写要求:股价在10日内高位快速下跌,跌幅在20%-30%,且MACD指标中的DIF>0,选股公式。奇爱股网解答:C/REF(C,10)<0.8 AND C/REF(C,10)>0.7 AND MACD.DIF>0;
    更新时间:2017-02-23 13:21:54
    去下载喽3星级0次
15/页 共有554条|<<123456>>|