加入收藏
 

大智慧L2公式

大智慧股票池

通达信公式

飞狐股票公式

同花顺公式

常用股票软件

公式教程答疑

网站地图

Tag标签

赞助商广告

  • 20日线回踩不破的选股公式
    编写要求:当日的最低价是跌破20日线的+正好是在20日线的,然后当天在盘中的当前价是在20线上的的选股预警公式奇爱股网解答:L<=MA(C,20) AND C>MA(C,20);
    更新时间:2017-02-23 13:22:28
    去下载喽3星级0次
  • 双阴洗盘的选股公式
    编写要求:第一天大阳后连续缩量两天,今天收盘价大于昨天开盘价的选股。奇爱股网解答:SY:=DOWNNDAY(V,2) AND DOWNNDAY(C,2);TP:=REF(SY,1) AND C>REF(O,1);DY:=C/REF(C,1)>1.08;REF(DY,3) AND TP;
    更新时间:2017-02-23 13:22:26
    去下载喽3星级0次
  • BIAS拐头向上角度大于45度的选股公式
    编写要求:BIAS拐头向上角度大于45度的选股公式。奇爱股网解答:BIAS1 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;角度:=ATAN((BIAS1/REF(BIAS1,1)-1)*100)*57.3;角度>45;
    更新时间:2017-02-23 13:22:25
    去下载喽3星级0次
  • 天量后50天内出现涨停的的选股公式
    编写要求:出现一年内最大成交量,并且当天涨停。天量后50天内再次涨停,且第二次涨停的收盘价大于天量当天的收盘价。奇爱股网解答:A:=C/REF(C,1)>1.095 AND C=H AND V=HHV(V,250);T:=BARSLAST(A);B:=C/REF(C,1...
    更新时间:2017-02-23 13:22:24
    去下载喽3星级0次
  • 回调后上涨的公式
    编写要求:选股公式:条件1:15天内上涨超过50%(50%这个涨幅希望可以设置为参数);条件2:满足条件1后,N天内从最高点到最低点回调超过20%(N是否一定要确定,如果是,N小于20);条件3:条件1和2后,最近三天连...
    更新时间:2017-02-23 13:22:23
    去下载喽3星级0次
  • 收盘回补前期缺口的公式
    编写要求:收盘回补前期缺口的公式奇爱股网解答:barslast(h<ref(l,1))>20&&barslast(h<ref(l,1))<60&&cross(c,ref(l,barslast(h<ref(l,1))));
    更新时间:2017-02-23 13:22:22
    去下载喽3星级0次
  • DMI指标穿三线的选股公式
    编写要求:选股公式条件如下:2天内1.PDI上穿MDI;2.PDI上穿ADX;3.PDI上穿ADXR;4.当日涨幅大于5%。奇爱股网解答:EXIST(CROSS(DMI.PDI,DMI.MDI) AND CROSS(DMI.PDI,DMI.ADX) AND CROSS(DMI.PDI,DMI.ADXR),2)...
    更新时间:2017-02-23 13:22:21
    去下载喽3星级0次
  • 10天内有8个以上的阳线的选股公式
    编写要求:10天内有8个以上的阳线的选股公式。奇爱股网解答:count(c>o,10) >=8;
    更新时间:2017-02-23 13:22:19
    去下载喽3星级0次
  • 最近三日内复牌股的选股公式
    编写要求:最近三日内复牌股的选股公式,公式可以选出今天,昨天,前天复牌的个股。奇爱股网解答:复牌:=DAY-REF(DAY,1)>=4;EXIST(复牌,3) AND DYNAINFO(8)>1;
    更新时间:2017-02-23 13:22:18
    去下载喽3星级0次
  • 昨日量比大于1.5且大于60日均线选股公式
    编写要求:昨日量比大于1.5且大于60日均线选股公式。奇爱股网解答:量比:=DYNAINFO(8)/REF(MA(V,5),1)/240*FROMOPEN;XG:REF(量比,1)>1.5 AND C>MA(C,60);
    更新时间:2017-02-23 13:22:17
    去下载喽3星级0次
  • 去除次新股的公式
    编写要求:选股中去除次新股的公式。奇爱股网解答:FINANCE(42)>60;可以把60修改成自己需要的天数
    更新时间:2017-02-23 13:22:16
    去下载喽3星级0次
  • 涨停板后横盘整理的选股公式
    编写要求:条件如下:1 涨停板;2 随后连续三天无涨停和跌停的横盘整理;3 如果可能的话,这随后的三天能否改为可以调节的 (N) 参数,即涨停板后可选或一天 或两天,或三天整理;4 随后三天的最低收盘价高于涨...
    更新时间:2017-02-23 13:22:15
    去下载喽3星级0次
  • 流通盘小于选股公式
    编写要求:流通盘小于选股公式1,流通盘小于,2,左边计算参数可以选择的。奇爱股网解答:流通市值:CAPITAL*C/1000000<15;(15亿)或者c*FINANCE(7)/10000<15;流通盘:CAPITAL<50000000;(50亿)
    更新时间:2017-02-23 13:22:14
    去下载喽3星级0次
  • 10天内有3次缩倍量的选股公式
    编写要求:10天内有3次缩倍量的选股公式。奇爱股网解答:COUNT(REF(V,1)>V*2,10)=3;
    更新时间:2017-02-23 13:22:13
    去下载喽3星级0次
  • 收盘价突破5%大阴k线的选股公式
    编写要求:收盘价突破5%大阴k线的选股公式。奇爱股网解答:DY:=REF(C,1)/C>1.05;TS:=BARSLAST(DY);CROSS(C,REF(O,TS));
    更新时间:2017-02-23 13:22:12
    去下载喽3星级0次
15/页 共有554条|<<123456>>|