加入收藏
 

5分钟一阳穿五线选股公式

2017-02-23 13:22:47推荐星级:下载统计()
奇爱股票网提供5分钟一阳穿五线选股公式下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

5分钟一阳穿五线选股公式说明

编写要求:

5分钟一阳穿五线的选股公式,五线为5日10日20日30日40日50日。

奇爱股网解答:

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA40:=MA(C,40);
MA50:=MA(C,50);
ZDX:=MAX(MA5,MAX(MA10,MAX(MA20,MAX(MA30,MAX(MA40,MA50)))));
ZXX:=MIN(MA5,MIN(MA10,MIN(MA20,MIN(MA30,MIN(MA40,MA50)))));
O<ZXX AND C>ZDX;

推荐下载

Tag标签

赞助商广告