加入收藏
 

连续三根阴量后选股

2014-04-04 14:40:23推荐星级:下载统计()
奇爱股票网提供连续三根阴量后选股下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

连续三根阴量后选股说明

编写要求:

要求: 1.连续三根阴量且成交量一天比一天大 2.后出现一个阳量,大于或者等于最后一根阴量。

股票下载网解答:

X1:=REF(V,1)>REF(V,2) AND REF(O>C,1);
X2:=REF(V,2)>REF(V,3) AND REF(O>C,2);
X3:=REF(V,3)>REF(V,4) AND REF(O>C,3);
XG:X1 AND X2 AND X3 AND C>O AND V>=REF(V,1);

推荐下载

Tag标签

赞助商广告