加入收藏
 

短线三杰+DK线 飞狐/通达信主图加选股指标 源码 贴图

2019-12-07 09:22:52推荐星级:下载统计()
奇爱股票网提供短线三杰+DK线 飞狐/通达信主图加选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

短线三杰+DK线 飞狐/通达信主图加选股指标 源码 贴图说明

短线三杰+DK线 飞狐/通达信主图加选股指标 源码 贴图

主图
BS:EMA(C,5),COLORWHITE,LINEDOT;{短线三杰}
FT:EMA(bs,6),COLORMAGENTA,LINEDOT;
re:(FT+eMA(REF(BS,1),5)+EMA(REF(BS,2),4)+EMA(REF(BS,3),3)+ema(REF(BS,4),2)+ema(REF(BS,5),1))/6,LINEDOT,COLORGREEN;
DK:EMA(BS,58),colorred,LINETHICK2;
A:=cross(BS,FT) and cross(BS,RE) and cross(BS,DK);
DRAWICON(A,L*1.02,12);
DRAWTEXT(CROSS(CLOSE,BS),l*0.97,'☆ ')colorffff;
选股
BS:=EMA(C,5),COLORWHITE,LINEDOT;{短线三杰}
FT:=EMA(bs,6),COLORMAGENTA,LINEDOT;
re:=(FT+eMA(REF(BS,1),5)+EMA(REF(BS,2),4)+EMA(REF(BS,3),3)+ema(REF(BS,4),2)+ema(REF(BS,5),1))/6,LINEDOT,COLORGREEN;
DK:=EMA(BS,58),colorred,LINETHICK2;
A:cross(BS,FT) and cross(BS,RE) and cross(BS,DK);

短线三杰+DK线 飞狐/通达信主图加选股指标 源码 贴图

推荐下载

赞助商广告