加入收藏
 

大智慧股池分时指标 大智慧分时副图指标 源码 贴图

2020-10-08 10:58:36推荐星级:下载统计()
奇爱股票网提供大智慧股池分时指标 大智慧分时副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

大智慧股池分时指标 大智慧分时副图指标 源码 贴图说明

大智慧股池分时指标 大智慧分时副图指标 源码 贴图

[马留分时]
hsl:=100*V/CAPITAL;
阳换手:=sum(if(c>ref(c,1),hsl,0),0);
阴换手:=sum(if(c<ref(c,1),hsl,0),0);
ZF:="涨幅#MIN5">1.5;[说白了,就是五分钟涨速.(涨幅:(c-ref(c,1))/ref(c,1)*100;)如系统沒有就新建一个,公式名称为;涨幅]
WW:=BARSLAST(TIME=93300 AND DAY<>REF(DAY,1)+1);
XX:=IF(WW>0,H=HHV(H,55),0);
XY:=IF(WW>0,V=HHV(V,55),0);
最高价:=REF(H,BARSLAST(XX));
最高量:=REF(V,BARSLAST(XY));
均线:=(C+L+H)/3;
介入:=IF(range(TIME,093400,110800) AND ZF,V>REF(最高量,1) AND H>REF(最高价,1)
AND 阳换手>阴换手*1.1 AND C>ma(均线,0),0);
绝杀:IF(介入>0,5,0),stick,COLOR0000cc,linethick3;
DRAWTEXT(介入>0,5,'★绝杀'),COLOR0000ff;

大智慧股池分时指标 大智慧分时副图指标 源码 贴图

[马留预警]股池预警专用
hsl:=100*V/CAPITAL;
阳换手:=sum(if(c>ref(c,1),hsl,0),0);
阴换手:=sum(if(c<ref(c,1),hsl,0),0);
ZF:=DYNAINFO(24)>0.015;
WW:=BARSLAST(TIME=93300 AND DAY<>REF(DAY,1)+1);
XX:=IF(WW>0,H=HHV(H,55),0);
XY:=IF(WW>0,V=HHV(V,55),0);
最高价:=REF(H,BARSLAST(XX));
最高量:=REF(V,BARSLAST(XY));
均线:=DYNAINFO(11);
介入:=IF(range(TIME,093400,110800) AND ZF,V>REF(最高量,1) AND H>REF(最高价,1)
AND 阳换手>阴换手*1.1 AND C>均线,0);
ZRC:if(range(DYNAINFO(14),-0.035,0.048) ,介入>0,0);

推荐下载

赞助商广告