加入收藏
 

分时底吸 通达信/大智慧副图/预警指标 源码 贴图(含股票池)

2019-10-05 10:56:08推荐星级:下载统计()
奇爱股票网提供分时底吸 通达信/大智慧副图/预警指标 源码 贴图(含股票池)下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

分时底吸 通达信/大智慧副图/预警指标 源码 贴图(含股票池)说明

分时底吸 通达信/大智慧副图/预警指标 源码 贴图(含股票池)

本指标适用于震荡市,如果大盘连续下跌,请多看少操作!通达信不支持小周期选股,所以预警、股票池只能用于大智慧全推。

均价:=SUM(AMOUNT,0)/SUM(VOL,0)/100;
LL:=C<REF(C,1) AND C/均价<(1-0.008);
LL1:=CROSS(SUM(LL,0),0.5);
BB1:=SUM(LL1,0)*CROSS(COUNT(C>REF(C,1),BARSLAST(LL1)),0.5);
Y1:=BARSLAST(BB1);
底1:=REF(C,Y1+1);
LL2:=CROSS(SUM(LL AND C<底1*0.99,0),0.5);
BB2:=SUM(LL2,0)*CROSS(COUNT(C>REF(C,1),BARSLAST(LL2)),0.5);
低吸:BB1 OR BB2 ;


分时底吸 通达信/大智慧副图/预警指标 源码 贴图(含股票池)

推荐下载

赞助商广告