加入收藏
 

最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图

2021-06-15 09:07:10推荐星级:下载统计()
奇爱股票网提供最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
2
返回首页下载特效 需要: 积分

最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图说明

特别提示:大智慧版的机构占比分时指标以及我的其它指标请点击以下“友情提示”中的相关链接后就可下载使用。
 

该指标是加精指标“机构分时”的一个优化分时指标,优化依据为讲坛会员在跟帖中提出的各种要求和建议,本次优化后加入了机构买卖和散户买卖的百分占比,并标出了机构买卖和散户买卖趋势线的对应颜色,一看就一目了然,非常清楚。
 

通过此机构分时指标看出机构和散户买卖的具体占比情况,还能看出是否有主力和游资的介入。是到现在为止最为有用的分时指标。操作人员根据此指标在开盘后提前买入涨停股,也可以根据此指标买入后期有很大涨幅的潜力股。
 

这个分时指标好不好?相信有一定操盘经验的人一看就知道它的价值。这里就不多说,你懂滴!!!


机构分时指标使用说明


1. 指标图左上部按线条颜色用文本标出了机构买、机构卖、散户买和散户卖的百分占比。图中红色粗线为机构买线,天蓝色粗线为机构卖线,红色细线为散户买线,绿色细线为散户卖线。


2. 如果机构买占比超过50%,而且发现有表示强势资金流入的紫线竖线和黄色竖线,此股为机构介入的强势股,当天一般会涨停,出现此类信号提示时就应该马上买入。


3. 当天开盘后1小时内,如果在沪深A股报价涨幅的降序排列中发现有个股的机构买入占比超过60%,而且出现强势的紫竖线和黄竖线,此类个股为当天能够涨停的强势股,应该马上买入。


4. 当天涨停,但机构买入占比小于20%的个股,其后继上涨幅度有限,应该视当时所在点位决定是否出货还是持股。



成交额:=V*C/100,NODRAW;{万元}
A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((ISLASTBAR),((100*A2)/A6),0);
A8:=IF((ISLASTBAR),((100*A3)/A6),0);
A9:=IF((ISLASTBAR),((100*A4)/A6),0);
A10:=IF((ISLASTBAR),((100*A5)/A6),0);
机构买:(A2),LINETHICK6,COLORRED;
机构卖:(A3),LINETHICK6,COLORFFFF55;
机构进出:=机构买-机构卖,NODRAW;
散户买:(A4),COLOR5555FF;{细红线}
散户卖:(A5),COLOR55FF55;{细绿线}
强势:=((100*A2)/A6>50);
STICKLINE(强势,机构买*1.02,机构买*1.1,1,0),COLORYELLOW;
拉升:=((100*A2)/A6-(100*A3)/A6)>18 AND (100*A2)/A6-(100*A5)/A6>18;
STICKLINE(拉升,机构买*1.1,机构买*1.2,1,0),COLORFF00FF;
DRAWTEXT(ISLASTBAR=1,机构买*0.95,'●机构买'),LINETHICK2,COLORRED;
DRAWTEXT(ISLASTBAR=1,机构卖*0.95,'○机构卖'),LINETHICK2,COLORFFFF55;
DRAWTEXT(机构进出>0 AND REF(机构进出,1)<=0,机构买*1.02,'●机买'),COLORRED;
DRAWTEXT(机构进出<0 AND REF(机构进出,1)>=0,机构买*0.98,'○机卖'),COLORFFFF55;

DD1:=1;
AAA1:=STRCAT(STRCAT('机构买',CON2STR((100*A2)/A6,0)),'%%');
AAA2:=STRCAT(STRCAT('机构卖',CON2STR((100*A3)/A6,0)),'%%');
AAA3:=STRCAT(STRCAT('散户买',CON2STR((100*A4)/A6,0)),'%%');
AAA4:=STRCAT(STRCAT('散户卖',CON2STR((100*A5)/A6,0)),'%%');
DRAWTEXT_FIX(DD1=1,0,0.02,0,AAA1),COLORRED;
DRAWTEXT_FIX(DD1=1,0,0.13,0,AAA2),COLORFFFF55;
DRAWTEXT_FIX(DD1=1,0,0.24,0,AAA3),COLOR5555FF;
DRAWTEXT_FIX(DD1=1,0,0.35,0,AAA4),COLOR55FF55;


最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图

最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图

最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图

最实用 最精准 最可靠 绝密机构占比分时 通达信/大智慧指标 源码 贴图




 

推荐下载