加入收藏
 

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来

2021-02-14 09:18:06推荐星级:下载统计()
奇爱股票网提供高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来说明

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来


高挂阴之次日突破
{高挂阴之次日突破选股指标------大智慧、通达信通用}
形态特点:高挂阴倍量 + 次日突破高挂阴最高价
挂高阴:这里讲的挂高阴为高开收阴线,或者高开收T形阳线。
用法:注意选出的票K线所处的位置,均线排列等情况进行删选操作,低位多头为佳。


{高挂阴之次日突破选股指标------大智慧、通达信通用}
形态特点:高挂阴倍量 + 次日突破高挂阴最高价
挂高阴:这里讲的挂高阴为高开收阴线,或者高开收T形阳线。
A1:=REF(O,1)>REF(H,2) AND C>REF(H,1);
A2:= REF(H,1)=REF(HHV(H,10),1) AND REF(V,1)/REF(V,2)>=2;
A3:=REF(C,1)<REF(O,1) AND REF(O,1)=REF(H,1);
A33:=REF(C,1)=REF(O,1) AND REF(H,1)=REF(C,1) AND REF(L,1)<REF(C,1);
A333:=REF(C,1)=REF(H,1) AND REF(O,1)>REF(L,1)AND REF(H,1)/REF(O,1)<1.01;
XG:A1 AND A2 AND (A3 OR A33 OR A333);

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来

高挂阴 大智慧/通达信通用选股指标 源码 贴图 无未来




 

推荐下载

赞助商广告