加入收藏
 

趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图

2020-05-02 08:17:35推荐星级:下载统计()
奇爱股票网提供趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
1
返回首页下载特效 需要: 积分

趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图说明

趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图

input:N(10,1,500);
HH:=HHV(HIGH,N);
LL:=LLV(LOW,N);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
if HH1< LL1 then
L1:LL,colorred,linethick2;
if HH1>LL1 then
H1:HH,LINETHICK2,color1B8800;

STICKLINE((HH1 < LL1),CLOSE,OPEN,9,0),colorred;
STICKLINE((HH1 < LL1),HIGH,LOW,0,0),coloryellow;
STICKLINE((HH1 > LL1),CLOSE,OPEN,9,0),colorgreen;
STICKLINE((HH1 > LL1),HIGH,LOW,0,0),colorwhite;
DRAWICON(CROSS(HH1,LL1),HH,11);
DRAWICON(CROSS(LL1,HH1),LL,12);
DRAWTEXT(CROSS(HH1,LL1),HH,'卖');
DRAWTEXT(CROSS(LL1,HH1),LL,'买');
DRAWTEXT(FILTER(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),90),LOW,'♂加');
DRAWTEXT(FILTER(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),90),HIGH,'♀减');

趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图

趋势突破 波段操作 成功率81% 通达信副图指标 源码 贴图

推荐下载

赞助商广告