加入收藏
 

新捉妖战法 后续 大智慧/通达信指标 源码 贴图

2019-11-08 09:28:57推荐星级:下载统计()
奇爱股票网提供新捉妖战法 后续 大智慧/通达信指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

新捉妖战法 后续 大智慧/通达信指标 源码 贴图说明

新捉妖战法 后续 通达信指标 源码 贴图

把隆逸老师的“寻找临界 主图指标”加上持股线(即软件系统自带的“BBI多空”指标)加密【因为没得到隆逸老师许可,只能加密(大智慧和通达信二种版本),希望得到同学们的谅解!!】发出,请同学感恩于隆逸老师。

VAR0:=(ABS(((((3.14) * C) / 4) - (EMA(C,20))) / (EMA(C,20))));
VAR1:=(DMA(((2.2) * C) / 4,VAR0));
分界线:((EMA(VAR1,200)) * (1.118));
持股线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,LINETHICK2,COLORRED;
VAR2:=(C / 分界线);
VAR3:=((VAR2) * (((1.88) * C + H + L) / 4));
VAR4:=((((VAR3) - 分界线) / 分界线) / (3.3));
VAR5:=((VAR3) - ((VAR4) * (VAR3)));
涨速线:(IF(((VAR5) < 分界线) AND ((VAR5) < (C * (0.15))),分界线 * (0.85),VAR5)),LINETHICK2,COLORYELLOW;{临界线};

新捉妖战法 后续 大智慧/通达信指标 源码 贴图

新捉妖战法 后续 大智慧/通达信指标 源码 贴图

推荐下载

赞助商广告