加入收藏
 

重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来

2019-07-11 09:36:37推荐星级:下载统计()
奇爱股票网提供重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来说明

重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来

风云主升

自己拿去优化吧


zf:=c/ref(c,1)<1.06;
AA1:=REF(zf,1)>0;
AAB2:=MAX(O,C);
A22:=C>HHV(REF(AAB2,1),6);
var1:=((close-ma(close,6))/ma(close,6)*100+(close-ma(close,24))/ma(close,24)*100+(close-ma(close,32))/ma(close,32)*100)/3;
GJ:=if(var1>0,var1,0);
风云主升:AA1 AND A22 AND CROSS(GJ,9);

重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来

重磅分享《风云主升》 大智慧/通达信通用选股指标 源码 贴图 无未来

推荐下载

赞助商广告