加入收藏
 

再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来

2019-07-09 08:59:49推荐星级:下载统计()
奇爱股票网提供再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来说明

再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来

过滤了一些涨幅过高的股票,一不小心这有可能抓只牛股哦 上周我就抓了只000672

风云主升2

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
ZSA:=DEA>0 AND DIF>DEA AND MA5>MA10 AND MA10>MA20 AND MA20>MA30 AND MA30>MA60;
前期最高:=PEAK(1,5,1);
MRX:=前期最高*1.03;
A1:=ABS(((3.28*CLOSE+HIGH+LOW)/4-EMA(CLOSE,20))/EMA(CLOSE,20));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
JKX:=EMA(A2,200)*1.118;
ZSB:=CROSS(C,MRX) AND REF(A2,1)<JKX AND CROSS(C,JKX);
实体K:=(C-O)/O*100;
偏离60日:=(C-REF(MA(C,60),1))/(REF(MA(C,60),1))*100;
Bj55:=MA(偏离60日,8);
HXT:=偏离60日>0.999 AND REF(偏离60日<10,1) AND BJ55<8;
VAR1:=VOL/CAPITAL;
VAR2:=VOL/700000000;
VAR3:=IF(VAR1=0,VAR2,VAR1);
VAR4:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);
VAR5:=2.5*MAX(VAR3,VAR4);
VAR6:=DMA(CLOSE,VAR5);
VAR7:=SMA(20*(VAR6/REF(VAR6,1)-1),2,1);
ZSC:=HXT AND CROSS(VAR7,0.24);
风云主升2:ZSA AND ZSB AND ZSC;

再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来

再次发布《风云主升2》 大智慧/通达信通用选股指标 源码 贴图 无未来

推荐下载

赞助商广告