加入收藏
 

大智慧指标公式 观量寻牛

2018-02-22 15:49:27推荐星级:下载统计()
奇爱股票网提供大智慧指标公式 观量寻牛下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

大智慧指标公式 观量寻牛说明

{观量寻牛}

均量1:MA(VOL,5),LAYER0,ColorYELLOW,LINETHICK1;
均量2:MA(VOL,35),LAYER0,colorGREEN,LINETHICK1;
均量3:MA(VOL,135),COLORFF00FF,LAYER0,LINETHICK1;
{www.88gs.com}
DRAWTEXTABS(10,10,'空心框为预计量,填实为实际量'),Color5E5E5E;
DRAWTEXTABS(200,10,'量首次突破粉线 可关注'),COLOR0066FF;
DRAWTEXTABS(10,30,'黄绿线金叉 可尝试买入'),COLOR0066FF;
DRAWTEXTABS(200,30,'黄绿粉三线金叉全仓买入'),COLOR0066FF;
DRAWTEXTABS(10,50,'红色为吸货量,绿色为出货量'),COLORWHITE;
DRAWTEXTABS(200,50,'紫色为天量,蓝色为地量'),COLORWHITE;

预量:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),0),LINETHICK0,PRECIS0,COLORFF9966;
STICKLINE(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),7,1),COLORFF9966,PRECIS0;
总手:VOL,LINETHICK0;
zz:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
v5:=MA(V,5);
v12:=MA(V,12);
V34:=MA(V,34);
C6:=MA(C,6);
{www.88gs.com}
STICKLINE(C,0,VOL,8,0),Color5E5E5E;
STICKLINE(CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,VOL,8,0),colorred;
STICKLINE(CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,VOL,8,0),Color009F00;
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05,0,VOL,8,0);
STICKLINE(VOL<MA(VOL,5)/2 AND V<v12/2,0,VOL,8,0),ColorCE6700;
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,VOL*0.5,0,8,0);
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,VOL*0.5,0,8,0);

流通亿: CAPITAL/1000000,Color0000FF,linethick0;

推荐下载

赞助商广告