加入收藏
 

大智慧通达信通用 红旗飘飘 选股指标 源码 贴图

2018-01-04 10:55:53推荐星级:下载统计()
奇爱股票网提供大智慧通达信通用 红旗飘飘 选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

大智慧通达信通用 红旗飘飘 选股指标 源码 贴图说明

{红旗飘飘选股指标}
Q1:=REF(C,1)<REF(C,2)AND REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4)AND REF(H,2)>REF(H,1) AND REF(H,3)>REF(H,2) AND REF(H,4)>REF(H,3);
Q2:=C>REF(H,1) AND REF(C,1)<REF(O,1) AND REF(V,1)<REF(V,2);
Q3:=C>MA(C,5) AND C>MA(C,20) AND C>MA(C,30) AND C>MA(C,60) AND C>MA(C,120);
XG:Q1 AND Q2 AND Q3;

推荐下载

赞助商广告