加入收藏
 

会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来

2020-12-27 09:19:48推荐星级:下载统计()
奇爱股票网提供会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来说明

会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来


n= 40, 100, 60

VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VARA:=IF(VAR9>100,VAR9-100,0);
VARB:=HHV(HIGH,34);
AA:= VARA*2;
BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13);
VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2);
CC:= SMA(VAR5,20,1);
VARD:=SMA(AA,2,1)-AA;
VARE:=EMA(0.667*REF(BB,1)+0.333*BB,2)-BB;
VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2A:=SMA(VAR1A,9,1)+100;
VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4A:=SMA(VAR3A,3,1);
VAR5A:=SMA(VAR4A,3,1)+100;
VAR6A:=VAR5A-VAR2A;
提前抄底: IF(VAR6A>N,VAR6A-N,0),COLORFFFFFF;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
E:=CROSS(83,RSI);
STICKLINE( E,E,55,1,0),COLOR00FFFF;
DRAWTEXT(E,50,' 逃顶'),COLORFF9966;
STICKLINE(REF(提前抄底,1)<提前抄底,提前抄底,REF(提前抄底,1),5,0),COLORFF00FF;
STICKLINE(REF(提前抄底,1)>提前抄底,提前抄底,REF(提前抄底,1),5,0),COLORFFCC66;
K:SMA(SMA((C-LLV(L,80))/(HHV(H,80)-LLV(L,80))*100,10,1),10,1),LINETHICK1,COLOR0000FF;
D:SMA(SMA((C-LLV(L,80))/(HHV(H,80)-LLV(L,80))*100,10,1),10,3),LINETHICK2,COLORFFCC66;

会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来

会卖才是真高手 会买也要会卖 极品逃顶 同花顺指标 源码 贴图 无未来


 

推荐下载

赞助商广告