加入收藏
 

自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图

2020-11-05 09:47:08推荐星级:下载统计()
奇爱股票网提供自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图说明

自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图

信号不多,本月共出现两个信号.其他话不多说,效果好不好,大家下载后可以去验证,我说了不算.

A1:=REF(C,4)/REF(C,5)>=1.097;
A2:=REF(C,3)<REF(O,3) AND REF(C,3)<REF(C,4);
A3:=REF(C,2)<REF(C,3) AND REF(C,2)<REF(O,2);
A4:=REF(C,1)<REF(O,1) AND REF(C,1)<REF(C,2);
A5:=REF(V,1)<REF(V,2)<REF(V,3);
A6:=H>=MA(C,5);
XG:A1 AND A2 AND A3 AND A4 AND A5 AND A6;

自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图

自用的涨停三阴线超短选股指标 同花顺指标 源码 贴图

推荐下载

赞助商广告