加入收藏
 

通达信指标 标准的龙系长线

2018-02-27 16:09:07推荐星级:下载统计()
奇爱股票网提供通达信指标 标准的龙系长线下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 标准的龙系长线说明

龙系长线原指标,只为自己用方便而上传,跟自带的钱龙长线一样

Var1 := REF(CLOSE, 1);
Var2 := SUM(VOL, 2) / ((HHV(HIGH, 2) - LLV(LOW, 2)) * 100);
Var3 := (CLOSE - Var1) * Var2;
Var4 := SUM(Var3, 0);
Var5 := SMA(Var4, 10, 1);
Var6 := SMA(Var4, 20, 1);
//www.88gs.com
LON : Var5 - Var6;
LONMA : MA(LON, 10);
LONT : LON, COLORSTICK;
DRAWGBK(LON >= LONMA), RGB(40, 10, 10);

推荐下载

赞助商广告