加入收藏
 

同花顺指标 全能抄底逃顶

2018-02-24 16:58:58推荐星级:下载统计()
奇爱股票网提供同花顺指标 全能抄底逃顶下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 全能抄底逃顶说明

不错的指标。并且危险时候有指示

LC:= REF(C,1);F1:=ZIG(1,15);
方向:IF((F1> REF(F1,1)),0,4),COLOR00FF00,LINETHICK2;F2:=ZIG(2,15);
方向2:IF((F2> REF(F2,1)),0,3),colorred,LINETHICK2;F3:=ZIG(3,15);
方向3:IF((F3> REF(F3,1)),0,2),coloryellow,LINETHICK2;
var2:=LLV(LOW,10);
var3:=HHV(HIGH,25);
阶段卖出: 3.2,colorcyan;
3.5,color0088ff;
清仓卖出: 3.5;//www.88gs.com
动力线:= EMA((CLOSE-var2)/(var3-var2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorgreen;
底部:0.2,colorgreen;关注:0.5, coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
数值:动力线,ColorFFFFFF;
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.CXH99.COM '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

推荐下载

赞助商广告