加入收藏
 

同花顺指标 个股大盘比对

2018-02-23 16:34:31推荐星级:下载统计()
奇爱股票网提供同花顺指标 个股大盘比对下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 个股大盘比对说明

WY1001:=(2*CLOSE+HIGH+LOW)/3;

WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);
WY1004:=EMA(WY1003,3);
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
STICKLINE(XYS0>=0,XYS0,0,3,0),colorred;
STICKLINE(XYS0<0,XYS0,0,3,0),colorgreen;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:0,colorwhite;//www.88gs.com
STICKLINE(XYSHSL>6.1 AND CYS13>5,2,0,2,0),colorgreen;
STICKLINE(XYSHSL>3.8 AND CYS13>5,1.5,0,2,0),coloryellow;
STICKLINE(XYSHSL>2.1 AND CYS13>5,1,0,2,0),colorcyan;
STICKLINE(XYSHSL>1.8 AND CYS13>5,0.5,0,2,0),colorblue;
XYS1:MA(XYS0,2),colorblue;
彩柱:XYSHSL>6.1 AND CYS13>5,linethick0;
XG:COUNT(CROSS(XYS1,0),3)>0 AND XYS0>(REF(XYS0,1)+0.15) AND XYS0>1,colorwhite;

推荐下载

赞助商广告