加入收藏
 

同花顺指标 多空次数

2018-02-22 16:50:07推荐星级:下载统计()
奇爱股票网提供同花顺指标 多空次数下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 多空次数说明

本指标是以主买次数与被买次数多空来判断股价走势。

r:=(ZDMRCS-ZDMCCS);
w:=(BDMRCS-BDMCCS);
//www.88gs.com
主动买入次数:EMA(r,10), Color9932CD,linethick1;
趋势:EMA(主动买入次数,30), colorlicyan,linethick1;
被动买入次数:EMA(w,10),Color007093,linethick2;
STICKLINE(被动买入次数>0,被动买入次数,0,4,0,0) ,colorred;
STICKLINE(被动买入次数<0,被动买入次数,0,4,0,0) ,colorligreen;
零线:0,colorgray,LINETHICK1,POINTDOT;
DRAWICON(CROSS(主动买入次数,趋势),趋势,1);

推荐下载

赞助商广告