加入收藏
 

同花顺指标公式 【江恩极反通道】

2016-03-29 13:37:11推荐星级:下载统计()
奇爱股票网提供同花顺指标公式 【江恩极反通道】下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标公式 【江恩极反通道】说明

 上1:SMA(C,20,1)+6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),colormagenta;
上2:SMA(C,20,1)+3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),coloryellow;
下1:SMA(C,20,1)-3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),coloryellow;
下2:SMA(C,20,1)-6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),colormagenta;
中:SMA(C,20,1),colorwhite;
DRAWKLINE(H,O,L,C),LINETHICK2;

推荐下载

赞助商广告